Petites annonces du forum

    Pas d'annonces disponibles.


    problème suite à l'ajout d'un produit anti-algues

    Voir le sujet précédent Voir le sujet suivant Aller en bas

    problème suite à l'ajout d'un produit anti-algues

    Message par dodosuisse le Sam 7 Avr 2012 - 16:26

    Bonjour, pouvez-vous m'aider SVP.J'ai versé dans mon bassin un produit préventif pour les algues.Ce produit teinte l'eau en bleu.Il est non nocif pour les animaux, mais depuis que je l'ai mis, mes poissons rouges ne sortent plus de leurs pots de fleur que j'ai mis comme cabanne pour eux.Que se passe-t'il????merci de me répondre, si vous avez une réponse à cela.A+ Dodo

    dodosuisse
    Nouveau
    Nouveau

    Nbre messages : 2
    Localisation : suisse
    Date d'inscription : 07/04/2012

    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par sairox le Sam 7 Avr 2012 - 16:44

    Dodo

    Quel est le produit ?

    Peux tu passer par la case présentation, c'est toujours plus sympa, ci joint le lien direct : [Vous devez être inscrit et connecté pour voir ce lien]

    sairox
    Administrateur
    Administrateur

    Masculin
    Nbre messages : 9150
    Localisation : Sud-Vendée
    Date d'inscription : 10/10/2008

    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par dodosuisse le Ven 13 Avr 2012 - 9:07

    Bonjour, merci pour votre réponse, le produit s'appelle ALGO-EX il teinte l'eau en bleu.Mes poissons se cachent sous des pots que j'ai mis dans le bassin.J'ai vidé le bassin depuis et remplacé l'eau, mais même avec de l'eau claire, ils restent toujours planqués sous leurs pots.Je ne comprends pas pourquoi...est-ce normal??je ne pense plus que c'est à cause du produit...mais qu'est-ce donc???merci si vous pouvez m'éclairer.

    dodosuisse
    Nouveau
    Nouveau

    Nbre messages : 2
    Localisation : suisse
    Date d'inscription : 07/04/2012

    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par Invité le Ven 13 Avr 2012 - 16:25

    je pense pas que ton produit en est la cause.
    moi aussi, depuis que j'ai fait le nettoyage, elles ont du mal à sortir

    Invité
    Invité


    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par cphil06 le Ven 13 Avr 2012 - 16:49

    A mon avis tes poipois on du être effrayés soit par un entretien un peu violent soit par un animal (chat, heron ou autres) ??? il faudrat un petit moment et l'idéal pour les remettre en confiance est le moment du nourrissage ;)

    _______________________________________________________________________________________________________________________________________
    Celui qui pose une question risque cinq minutes d'avoir l'air bête. Celui qui ne pose pas de question restera bête toute sa vie.
    [Vous devez être inscrit et connecté pour voir cette image]

    cphil06
    Administrateur
    Administrateur

    Masculin
    Nbre messages : 11164
    Age : 57
    Localisation : 06 Drap
    Date d'inscription : 09/04/2008

    http://www.amateurs-de-bassins.com

    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par gerard le Mar 24 Avr 2012 - 13:01

    le héron gé eu le méme tour

    gerard
    Connaisseur
    Connaisseur

    Masculin
    Nbre messages : 376
    Localisation : 62150
    Date d'inscription : 16/07/2011

    Revenir en haut Aller en bas

    Re: problème suite à l'ajout d'un produit anti-algues

    Message par Contenu sponsorisé Aujourd'hui à 19:16


    Contenu sponsorisé


    Revenir en haut Aller en bas

    Voir le sujet précédent Voir le sujet suivant Revenir en haut


     
    Permission de ce forum:
    Vous ne pouvez pas répondre aux sujets dans ce forum